Peugeot309.pl

... dla ludzi z pasją
Teraz jest 17 sty 2018, o 01:33

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
PostNapisane: 10 wrz 2010, o 23:01 
Offline
lwiątko
lwiątko
Avatar użytkownika

Dołączył(a): 11 sie 2010, o 19:37
Posty: 11
Lokalizacja: Piła
Czytając inne posty, wywnioskowałem że z moim Pugiem coś nie tak. Sprawa dotyczy układu chłodzenia. Bez względu na to czy jadę w trasie w mieście czy stoję na parkingu z włączonym silnikiem, wskazówka temperatury pokazuje między 70 a 75 C. Dla mojego silnika, 1.3 Talbot na gazniku, temperatura otwierania się termostatu to 89 C. Wychodzi na to że albo termostat jest otwarty na maxa i że wiecznie jezdzę na niedogrzanym silniku albo jest to objaw prawidłowy i nie mam czego się czepiać. Ponieważ nie ma już upałów a do zimy jeszcze daleko, przełącznik pobieranego powietrza do filtra ustawiłem na opcję: "+5 do +20C" A więc połowa powietrza z przodu a połowa z nad kolektora wydechowego. Proszę o informacje czy to prawidłowa temperatura czy raczej nad czymś muszę popracować. Z góry dziękuję. Sylwek.
P.s. Nadmienię że pomimo takich wskazań, płyn w chłodnicy jest ciepły.

_________________
Gdyby wybory miałyby coś zmienić, już dawno byłyby zakazane...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 10 wrz 2010, o 23:12 
Offline
expert lew
expert lew
Avatar użytkownika

Dołączył(a): 2 gru 2008, o 08:50
Posty: 1667
Lokalizacja: Żyrardów
Model 309: gti/tct,206s16/gti
Silnik: 2.0
jezeli chcesz sprawdzic czy to termostat, uruchom silnik na zimno i sprawdz po 5 minutach czy chlodnica jest ciepla, jeśli tak to masz do wymiany termostat, jeśli nie to przyczyna tkwi w czujniku temperatury


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 wrz 2010, o 14:26 
Offline
lwiątko
lwiątko
Avatar użytkownika

Dołączył(a): 11 sie 2010, o 19:37
Posty: 11
Lokalizacja: Piła
A więc tak. Rano odpaliłem silnik zaciągając lekko ssanie i już po niecałych 3 minutach, chłodnica była ciepła. Licznik nie wskazywał nawet 70 C. A więc termostat nie zamyka obiegu. Wyjechałem na miasto, temperatura tradycyjnie 75 C. Po powrocie pod dom podtrzymałem auto na wyższych obrotach przez parę minut, lecz nie uzyskałem więcej jak 80 C. Dla informacji, dzisiaj jest ciepły dzień, 20 C. Jeśli chodzi o czujnik temperatury to jest nowy. Kupiony latem. W takim razie chyba termostat walnięty. Będzie okazja na wymianę także płynu chłodniczego. :) Aha, przy termostacie jest jakiś czujnik. Podłączony do niego kabelek skutkował wyłączeniem się licznika temperatury. Cóż to takiego? I jeszcze jedno. Jakie w takim razie są temperatury eksploatacyjne takiego Puga? Ile powiedzmy powinno być podczas jazdy miejskiej na budziku od temperatury? Pozdrawiam Sylwek.

_________________
Gdyby wybory miałyby coś zmienić, już dawno byłyby zakazane...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 wrz 2010, o 17:19 
Offline
super lew
super lew
Avatar użytkownika

Dołączył(a): 29 paź 2006, o 14:28
Posty: 239
Lokalizacja: Zgierz
Model 309: SX
Silnik: XU5
Kolego ja też mam talbota 1.3, u mnie nagrzewa się szybko do 90c i taką temperaturę trzyma, gdy jest zima lub deszcz to temperatura w granicach 85c i tak miałem zawsze.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 wrz 2010, o 20:39 
Offline
lwiątko
lwiątko
Avatar użytkownika

Dołączył(a): 27 paź 2007, o 19:33
Posty: 88
Lokalizacja: Gdańsk
ja w korku mam 90-92+wentyl i 90
w trasie 82-85

_________________
Grafitowy Lew


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 wrz 2010, o 20:48 
Offline
lwiątko
lwiątko
Avatar użytkownika

Dołączył(a): 11 sie 2010, o 19:37
Posty: 11
Lokalizacja: Piła
Dzięki za wszystkie odpowiedzi. Dzisiaj już wiem że padł termostat. Generalnie silnik był niedogrzany a zwłaszcza podczas jazdy w trasie. W tym tygodniu go wymienię i w końcu wleję płyn do układu chłodzenia.
Jeszcze raz dziękuję i pozdrawiam. Sylwek.

_________________
Gdyby wybory miałyby coś zmienić, już dawno byłyby zakazane...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 21 wrz 2010, o 12:58 
Offline
lwiątko
lwiątko
Avatar użytkownika

Dołączył(a): 27 sie 2009, o 10:10
Posty: 87
Lokalizacja: wawa
Model 309: GL profil
Silnik: 1,3 G1A
Mam te sam silnik i umnie jak i u kolegi Tomuss w granicach 82-90 C przy 90 wlacza sie u mnie wentylator i schladza do 85


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL