Peugeot309.pl

... dla ludzi z pasją
Teraz jest 17 sty 2018, o 01:32

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
PostNapisane: 6 lis 2011, o 11:44 
Offline
super lew
super lew
Avatar użytkownika

Dołączył(a): 16 mar 2006, o 11:07
Posty: 624
Lokalizacja: Sępólno Kraj/kuj.-pomorskie
Po długim czasie odwiedzam forum, a przyczyna jest awaria mojego lewka. Mam problem z odpaleniem silnika. Od dłuższego czasu wieszał mi się rozrusznik, po kilku przekręceniach stacyjką silnik odpalił, natomiast od kilku dni jest masakra. Silnik kręci, ale zapalić nie chce. Grzebałem troszkę w kabelkach, wlewałem paliwo do gaźnika i z kluczyka nie zapalił. Jak wezmę auto na tzw PYCHA pali po przepchnięciu kilku metrów. Czyściłem styk między modułem, a aparatem zapłonowy. W poniedziałek chcę zajżeć do rozrusznika, ale czy to coś da??? Mieliście może podobne objawy???

_________________
Był "GRAFIC". ;) Teraz nie ma już praktycznie po nim śladu.


Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 6 lis 2011, o 21:37 
Offline
expert lew
expert lew
Avatar użytkownika

Dołączył(a): 22 mar 2007, o 13:50
Posty: 1463
Lokalizacja: Sierpc
Model 309: GR
Silnik: 1.4i TU3M
Problem może polegać na zbyt dużym poborze prądu przez uszkodzony rozrusznik. Brakuje wtedy prądu dla reszty urządzeń tj. wtrysku i zapłonu. Jeśli miałeś z rozrusznikiem problemy to obstawiam, że to on jest winowajcą, pod warunkiem, że akumulator masz sprawny. U mnie za ciężki rozruch winny był rozrusznik. Niby kręcił ale spadek napięcia był zbyt duży. Założyłem rozrusznik zakupiony od zmaca i po problemie.

_________________
Peugeot 309 1.4i


Góra
 Zobacz profil  
 
PostNapisane: 7 lis 2011, o 20:58 
Offline
Lew
Lew
Avatar użytkownika

Dołączył(a): 9 lis 2006, o 19:14
Posty: 145
Lokalizacja: Kraków
Model 309: 1.9D
Silnik: 1905
Można podłączyć woltomierz i zmierzyć do ilu spada napięcie na akumulatorze podczas kręcenia.

_________________
Peugeot 309 1.9 Diesel
Ford Scorpio 2.9 24V Cosworth
http://pl.youtube.com/watch?v=ncTPHk0VcfI
Moje tylne lampki na LED'ach :)


Góra
 Zobacz profil  
 
PostNapisane: 10 lis 2011, o 08:03 
Offline
super lew
super lew
Avatar użytkownika

Dołączył(a): 16 mar 2006, o 11:07
Posty: 624
Lokalizacja: Sępólno Kraj/kuj.-pomorskie
No rozrusznik zwalony, delikatnie wyczyszczony, przy okazji wymieniłem szczotki, przeczyściłem wszystkie przewody masowe i jakoś na szybkiego poskładałem całość do kupy. Było już dość późno, ale pugi zapalił, ale na mój słuch pierwszy rozruch po złożeniu, to tak jak bym odpalał "cinkłeczento 700-setke". Wczoraj auto stało cały dzień bez rozruchu i pokusiło mnie żeby sprawdzić i dupa. Dźwięk z pod maski jest bardzo dziwny, dzisiaj zwalę go jeszcze raz i obaczymy. Macie jeszcze jakieś pomysły. Jak w sumie powinien wyglądać sam przegląd rozrusznika, na co zwrócić uwagę???

_________________
Był "GRAFIC". ;) Teraz nie ma już praktycznie po nim śladu.


Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 10 lis 2011, o 14:46 
Offline
expert lew
expert lew
Avatar użytkownika

Dołączył(a): 29 mar 2006, o 18:49
Posty: 1701
Lokalizacja: Zielona Góra/lubuskie
Model 309: GTI16
Silnik: XU9J4(D6C)
Cytuj:
Dźwięk z pod maski jest bardzo dziwny, dzisiaj zwalę go jeszcze raz i obaczymy.

Takie określenie dźwięku nic nam nie pomoże ;] proponuję nagrać filmik ;]

_________________
309 1.9D 86r - moja pierwsza bestia ;) - sprzedany
-------------------------------
:309: :gtiv16: D6C 158KM :) Obrazek

Volvo v40 T4 B4204T5 200KM/300Nm :D Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 21 lis 2011, o 08:27 
Offline
super lew
super lew
Avatar użytkownika

Dołączył(a): 16 mar 2006, o 11:07
Posty: 624
Lokalizacja: Sępólno Kraj/kuj.-pomorskie
Słuchajcie czy istnieje możliwość "domowym sposobem" sprawdzić sprawność rozrusznika???

_________________
Był "GRAFIC". ;) Teraz nie ma już praktycznie po nim śladu.


Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 21 lis 2011, o 14:35 
Offline
expert lew
expert lew
Avatar użytkownika

Dołączył(a): 29 mar 2006, o 18:49
Posty: 1701
Lokalizacja: Zielona Góra/lubuskie
Model 309: GTI16
Silnik: XU9J4(D6C)
Nie ma żadnego zakładu koło Ciebie ?
Ja wymontowuje, wiozę do speca i on sprawdza co jest nie tak ;)

_________________
309 1.9D 86r - moja pierwsza bestia ;) - sprzedany
-------------------------------
:309: :gtiv16: D6C 158KM :) Obrazek

Volvo v40 T4 B4204T5 200KM/300Nm :D Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 5 gru 2011, o 07:47 
Offline
super lew
super lew
Avatar użytkownika

Dołączył(a): 16 mar 2006, o 11:07
Posty: 624
Lokalizacja: Sępólno Kraj/kuj.-pomorskie
Pugi został reanimowany :biggrin: , przyczyna leżała nie w żadnym rozruszniku ani cewce tylko w module na aparacie zapłonowym. Na szrocie dorwałem moduł od Cytryny AX i cyka aż miło :jupi:

_________________
Był "GRAFIC". ;) Teraz nie ma już praktycznie po nim śladu.


Obrazek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL