Przednie drzwi pasażera

Moderatorzy: zmac, grzesiek309

Anonymous

Przednie drzwi pasażera

Postautor: Anonymous » 24 gru 2008, o 04:59

Zacznę od początku :wink:

Od kiedy mam 309 czyli jakieś 2 tygodnie :wink: był problem z zamykaniem drzwi od strony pasażera...nie zamykały się tylko odbijały, ale po dwóch trzech klapnięciach dawało się zamknąć.
Otóż dzisiaj nie chciały się zamknąć...po wielokrotnym przykładaniu wektora wpadłem na pomysł, że wcisnę rygielek i spróbuje zamknąć...udało się, ale...ale teraz nie da się ich otworzyć :roll:
Rygielek pracuje razem z centralnym niby wsio ok, ale za nic nie da się ich otworzyć ani od wewnątrz ani od zewnątrz. Macie jakąś mało inwazyjną koncepcję na otwarcie ich?

Awatar użytkownika
palpio
extra lew
extra lew
Posty: 790
Rejestracja: 30 kwie 2008, o 23:07
Model 309: SX
Silnik: XU5
Lokalizacja: Przemyśl

Postautor: palpio » 24 gru 2008, o 09:43

Trzeba ściągnąc tapicerkę od wewnątrz prawdopodobnie ułamał się plastik od cięgna taki jak w maluchu bądz polonezie
Był PuG Xs 1,6 105 KM
Jest E 36 i Twingo
TEORIA jest wtedy kiedy wszystko wiemy a nic nie działa..
PRAKTYKA jest wtedy kiedy wszystko działa a nikt nie wie dlaczego

Anonymous

Postautor: Anonymous » 24 gru 2008, o 09:48

I to jest magia używanych samochodów....po miesiącu będę już go znał na wylot, plasticzki, śrubeczki, itd. :wink:

Masz może jakieś porady jak za to się zabrać żeby za dużo nie uszkodzić?

Awatar użytkownika
zmac
expert lew
expert lew
Posty: 1667
Rejestracja: 2 gru 2008, o 08:50
Model 309: gti/tct,206s16/gti
Silnik: 2.0
Lokalizacja: Żyrardów

Postautor: zmac » 24 gru 2008, o 10:34

Miałem podobny problem i sie okazało ze klamka(ta na zewnatrz) zacinala sie klamka w pozycji otwartej i ani zamknac ani otworzyc. Trzeba zdjąć boczek iprzesmarować dzwignie na nicie, mozna pokusić sie o opuszczenie szyby zdjecie zewnetrznej listwy i prawie bedzie wszystko widoczne.

Awatar użytkownika
palpio
extra lew
extra lew
Posty: 790
Rejestracja: 30 kwie 2008, o 23:07
Model 309: SX
Silnik: XU5
Lokalizacja: Przemyśl

Postautor: palpio » 24 gru 2008, o 12:46

Mike jest chłodno jak masz możliwość to wstaw autko do jakiegoś ciepłego garażu możliwe że smar w zamku troszkę stwardniał i przez to mechanizm się zawiesił ewentualnie spróbuj odchylić boczek najlepiej z tylnego siedzenia i wsadzić łapę do środka będziesz czuł czy mechanizm pracuje .Jest strasznie ciasno ale się da jest tam taki dzyndzelek jak go przesuniesz to otworzysz drzwi następnie wymontuj zamek wyczyść go z nadmiaru smaru i bedzie ok trochę ręce poobijasz 8)
Był PuG Xs 1,6 105 KM
Jest E 36 i Twingo
TEORIA jest wtedy kiedy wszystko wiemy a nic nie działa..
PRAKTYKA jest wtedy kiedy wszystko działa a nikt nie wie dlaczego

Awatar użytkownika
radzix
expert lew
expert lew
Posty: 4165
Rejestracja: 21 kwie 2006, o 18:48
Model 309: SX
Silnik: XU5
Lokalizacja: Warszawa-Nieporęt
Kontakt:

Postautor: radzix » 24 gru 2008, o 13:08

potwierdzam, jak było ciepło to nie było żadnego problemu :)

Anonymous

Postautor: Anonymous » 24 gru 2008, o 13:14

radzix pisze:potwierdzam, jak było ciepło to nie było żadnego problemu :)


Wierze :wink:

Musze to w miarę szybko naprawić bo dziewczyna się skarży, że z tyłu za głośno :D