Zamek drzwi pasażera - PROBLEM

Moderatorzy: zmac, grzesiek309

Awatar użytkownika
kucyk696
lwiątko
lwiątko
Posty: 48
Rejestracja: 2 lis 2010, o 00:06
Silnik: 1.1
Lokalizacja: Poddębice

Zamek drzwi pasażera - PROBLEM

Postautor: kucyk696 » 7 lis 2010, o 20:54

Witam!

Kupilem jakis tydzien temu 309 z 1993roku. Wszystko gra, dopadl mnie tylko jeden problem. Jeden, ale za to strasznie dokuczliwy :/

Nie mogę otworzyć prawych przednich drzwi. Nie da sie otworzyć ich z zewnatrz kluczykiem, ani od środka "klamką". Za cholere nic nie da się zrobic. Kluczyk w zamku przekreca sie, ale nie ma jakiejkolwiek reakcji...

Proszę o poomoc :)

Awatar użytkownika
zmac
expert lew
expert lew
Posty: 1667
Rejestracja: 2 gru 2008, o 08:50
Model 309: gti/tct,206s16/gti
Silnik: 2.0
Lokalizacja: Żyrardów

Postautor: zmac » 7 lis 2010, o 21:10

podnosi Ci sie cycek od rygla? jesli nie to problem jest blachy i do znalezienia na forum. Czytając nawet ostanich kilka moich postów znajdziesz odpowiedz 8)

Awatar użytkownika
kucyk696
lwiątko
lwiątko
Posty: 48
Rejestracja: 2 lis 2010, o 00:06
Silnik: 1.1
Lokalizacja: Poddębice

Postautor: kucyk696 » 7 lis 2010, o 21:36

Podnosi się, ale opada z powrotem, nie słychać "cyknięcia" jak w innych drzwiach, kiedy zostaje w innym położeniu.

Zauwazyłem, że na wkładce zamka jest taaki plastik, ktory jest osadzony na końcówce wkładki. Gdy kręce kluczykiem, albo ruszam klamką od środka to plastik tak jakby obracał się na tej wkładce..

Ruszałem tym plastikiem, ale to nic nie daje, nadal nie moge ich otworzyc.

Awatar użytkownika
zmac
expert lew
expert lew
Posty: 1667
Rejestracja: 2 gru 2008, o 08:50
Model 309: gti/tct,206s16/gti
Silnik: 2.0
Lokalizacja: Żyrardów

Postautor: zmac » 7 lis 2010, o 21:40

Słabo szukasz problem tkwi w klamce zewnetrznej, zacina sie dżwignia od strony wewnetrznej, jak dasz rade zdjąc boczek to powinienes to otworzyc.

Awatar użytkownika
kucyk696
lwiątko
lwiątko
Posty: 48
Rejestracja: 2 lis 2010, o 00:06
Silnik: 1.1
Lokalizacja: Poddębice

Postautor: kucyk696 » 7 lis 2010, o 21:43

Zdemontowalem caly boczek, bawilem sie wszystkimi cięgnami, klamką, zastał mnie wieczór i odpuściłem.

Nadal jestem w punkcie wyjscia..

sto2

Postautor: sto2 » 9 lis 2010, o 19:43

witam
kolego jak już zdjąłeś tapicerke to musisz(lepiej by było) zdjąć klamke zewnętrzna co prawda ja to robiłem z tylnimi prawymi ale chyba chodzi o to samo. przez owór po klamce poruszałem tą dzwignią i cyngielek wyskoczył wymontowałem zamek przesmarowałem i jest OK

Awatar użytkownika
kucyk696
lwiątko
lwiątko
Posty: 48
Rejestracja: 2 lis 2010, o 00:06
Silnik: 1.1
Lokalizacja: Poddębice

Postautor: kucyk696 » 11 lis 2010, o 01:04

Dobra, problem juz rozwiazany. Wystarczylo porzadnie nasmarowac jeden mechanizm w drzwiach - wszystko gra :)