help me!!!! linka od maski

Moderatorzy: zmac, grzesiek309

Anonymous

help me!!!! linka od maski

Postautor: Anonymous » 22 sty 2006, o 14:17

dzisiaj pekla mi linka od maski i nie moge otwozyc,pekla przy samym zamku.Akumulator ladowalem w nocy i teraz nic nie moge zrobic.
Pomocy!!!

lukas309

Postautor: lukas309 » 22 sty 2006, o 14:41

jest na to sposób , ja też kiedyś nie mogłem otworzyć bo mi się zrobił luz na lince i jak ciągłem to się nie otwierała maska. SPOSÓB jest prosty musisz otworzyć zamek od spodu włożyć rękę i ręcznie odepchnąć zapadkę zamka i odskoczy klapa (MÓJ OJCIEC TAK ROBIŁ) sam mnie zaskoczył , musisz w ten sposób kombinować na 100% procent się tak da !!!! gwarantuje ci !!!! uzbrój się w cierpliwość i dasz radę !!!!

Anonymous

Postautor: Anonymous » 23 sty 2006, o 11:26

wielkie dzieki otwozylem to od dolu.
ale okazalo sie ze linka nie jest zerwana tylko tak jak w twoim przypadku jakas taka luzna sie zrobila.przy zamku nie ma zadnego naciagnika .ktos wie jak to naprawic i co moglo sie stac? jak dostac sie to tej linki od strony raczki do otwieranaia? :roll:

Anonymous

Postautor: Anonymous » 24 sty 2006, o 01:08

NIECH KTOŚ TO OPISZE DOKŁADNIE JA MAM TAK SAMO I NIE WIEM JAK SIE DOSTAĆ DO SILNIKA JAK WYŻEJ MUSZĘ AKU WŁOŻYC

Awatar użytkownika
webmaster
extra lew
extra lew
Posty: 811
Rejestracja: 29 gru 2005, o 16:24
Model 309: SX
Silnik: XU5
Lokalizacja: Łódź
Kontakt:

Postautor: webmaster » 24 sty 2006, o 14:40

Z tego co lukas napisał i o ile dobrze zrozumiałem to trzeba się położyć pod autem i od spodu autka przy chłodnicy sięgnąć do zamka maski i spróbować odciągnąć zapadkę, może wystarczy pociągnąć za linkę o ile nie jest w pancerzu i sie da :)
309 jest jak biedronka, tylko nie pamiętam dlaczego :)

Anonymous

Postautor: Anonymous » 24 sty 2006, o 16:16

tak wlasie zrobilem trzeba wlozyc lape mieczy chlodnice a silnik i szukac linki na wyczucie.

ale jak sie ja wymienia???? :?

lukas309

Postautor: lukas309 » 24 sty 2006, o 19:12

przełuż linkę za akumulatorem ( z prawej strony i sprawdź naciąg jej ) i w ten sposób się naciągnie i bez problemu otworzysz maskę, ja tak mam

pozdrawiam :):):)

lukas309

Postautor: lukas309 » 24 sty 2006, o 19:14

ja otwarłem maskę odciągając zapadkę ale za linkę ciągnąc też się da :)

Anonymous

Postautor: Anonymous » 25 sty 2006, o 16:02

dobra dalem rade
mialem juz od poczatku puszczona ta linke za akumulatorem
po dlugich zmaganaich znalazlem naciagnik tej linki jest na blasze miedzy zamkiem a wlotem powietrza,po prostu puscila sruba i sie linka poluzowala.
moze sie komus przyda ten post.
pozdro

Anonymous

Postautor: Anonymous » 25 sty 2006, o 22:03

Temat w sumie troche niebezpieczny, bo jak te informacje w niepowołane ręce sie dostaną...

Rotalumuka

Postautor: Rotalumuka » 27 paź 2009, o 09:23

Jest jeszcze inny sposób.

Jeżeli linka się poluzuje, można dobrać się do niej przy klamce otwierającej maskę (tej przy siedzeniu kierowcy :) ).
trzeba tylko zdjąć panel tapicerki osłaniający tą klamkę, u mnie zamocowany był na jedną "śrubę" i powciskany między inne panele (wystarczyło wysunąć)
panel przysłania szczelinę pomiędzy "ramą" drzwi i kokpitem, na wysokości około 20-30 cm nad dolną belką, będzie świecić się goła linka ( bez pancerzyka ) zaklinowałem ją grubym śrubokrętem pociągnąłem za klamkę. jeżeli jeszcze nie odskoczy, po napinać tą linkę śrubokrętem, musi zadziałać :)

U mnie poluzowanie linki spowodowało zeskoczenia pancerzyka z mocowania przez co linka poszła "na skróty", mowa o przykręcanym mocowaniu, pod blachą maski na której znajduje się zatrzask zamka, zwyczajnie wykręciła się śruba, dokładnie po tej samej czynności jak kolega, wymieniałem akumulator przy jego zakładaniu musiałem zahaczyć o pancerzyk linki przez co zerwałem ja z miejsca którędy powinna biec. :)

serg17

Re: help me!!!! linka od maski

Postautor: serg17 » 20 gru 2010, o 18:29

Hej czy w zamku klapy może coś zamarznąć? Auto stało 2tygodnie, obrosło w śnieg teraz biorę się za łądowanie akumulatora a tu nic... tak ciągnąłem za klapę w górę że aż sobie paznokcie poodbijałem... niestety nie ma możliwości dostania się spod atrapy chłodnicy, bo jest tam kawał blachy zaspawany... Nie mam pojęcia jak ja mam teraz położyć się pod samochodem jak wkoło jest pełno śniegu! Zastanawiam się czy to linka właśnie czy woda w zamku, mam wrażenie że linka chodzi ok tylko nie otwiera tego zamka właśnie....

Awatar użytkownika
maniek
expert lew
expert lew
Posty: 1464
Rejestracja: 22 mar 2007, o 13:50
Model 309: GR
Silnik: 1.4i TU3M
Lokalizacja: Sierpc

Re: help me!!!! linka od maski

Postautor: maniek » 20 gru 2010, o 20:49

Pewnie, że może zamarznąć bo to mechanizm i w dodatku narażony na czynniki atmosferyczne. Jeśli jesteś pewien, że linka chodzi prawidłowo to spróbuj czymś podgrzać zamek(farelka, suszarka) lub do garażu ogrzewanego wepchnąć żeby rozmarzło. Jeśli nie możesz zrobić jak pisałem to jedynie czekać do wiosny. :D P. :beer::
Peugeot 309 1.4i

Awatar użytkownika
Fuuura
lwiątko
lwiątko
Posty: 70
Rejestracja: 7 kwie 2010, o 18:18
Model 309: GTI
Silnik: D6B
Lokalizacja: Wrocław

Re: help me!!!! linka od maski

Postautor: Fuuura » 20 gru 2010, o 21:32

Ciekawe, że temat linki przeważnie wychodzi zimą, gdy trzeba doładować akumulator.
U mnie problem z linką pojawił się gdy pewnego mroźnego wieczora przypomniałem sobie o zalanej wodzie do układu chłodzenia. Gdy chciałem ją wylać, otwieranie szlag trafił.

Efekt ten sam co u wszystkich, linka się poluzowała razem z pancerzem przy mocowaniu na przednim pasie. Udało mi się ją otworzyć rozbierając boczny panel gdzie jest "wajcha" od maski, zdjąłem z niej metalowe zakończenie i za pomocą kombinerek bardzo mocno pociągnąłem za nie. Od dołu próbowałem, ale jakoś mi się nie udało.

Z naprawą linki poczekam na ciepłe dni, bo w taką pogodę nie mam ochoty nic robić przy aucie. :)