Zima przyszła, pomopa zdechła :(

Problemy z elektryką w 309

Moderatorzy: zmac, grzesiek309

Awatar użytkownika
krzysiek309
super lew
super lew
Posty: 624
Rejestracja: 16 mar 2006, o 11:07
Model 309: SX
Silnik: XU5
Lokalizacja: Sępólno Kraj/kuj.-pomorskie
Kontakt:

Zima przyszła, pomopa zdechła :(

Postautor: krzysiek309 » 18 gru 2009, o 07:40

Mam problem z pompą paliwa. Czasami na starcie daje oznaki życia czasami nie. Jest to dość denerwujące bo nie wiesz czy jak gdzieś dalej pojedziesz to wrócisz. Dzisiaj jak będzie chwila czasu chcę do niej zajrzeć. W pierwszej kolejności to sprawdzę żaróweczką czy dochodzi do niej prąd, później sprawdzę bezpieczniki (choć nie bardzo wiem który) odpowiada za zasilanie pompy. Zastanawiam się może jeszcze przekaźnik, ale też nie bardzo wiem który to. Jak będzie prąd to jasna sprawa, że pompa się zawiesza, a jak nie to co??? Mieliście może podobną sytuację do mojej??? Każda rada na wagę DOBREGO PIWA :lol:
Był "GRAFIC". ;) Teraz nie ma już praktycznie po nim śladu.


Obrazek

Awatar użytkownika
zmac
expert lew
expert lew
Posty: 1667
Rejestracja: 2 gru 2008, o 08:50
Model 309: gti/tct,206s16/gti
Silnik: 2.0
Lokalizacja: Żyrardów

Postautor: zmac » 18 gru 2009, o 10:20

jezeli masz takie objawy to podejzewam, ze poprostu pompka konczy Ci sie ze starosci,mialem tak w 1.4, co do bezpiecznikow to od pompki jest pierwszy po prawej stronie 10A, a przekaznik to jeden z dwoch kolo lewego kielicha kolumny mcpersona

Awatar użytkownika
krzysiek309
super lew
super lew
Posty: 624
Rejestracja: 16 mar 2006, o 11:07
Model 309: SX
Silnik: XU5
Lokalizacja: Sępólno Kraj/kuj.-pomorskie
Kontakt:

Postautor: krzysiek309 » 18 gru 2009, o 13:18

Mam zamiar jutro wywalić pompę ze zbiornika o ile uda mi się dekiel wykręcić. Tak na marginesie w którą stronę powinno się go odkręcać i czy jest jakiś "patent" na sprawdzenie pompki ??
Był "GRAFIC". ;) Teraz nie ma już praktycznie po nim śladu.





Obrazek

Awatar użytkownika
zmac
expert lew
expert lew
Posty: 1667
Rejestracja: 2 gru 2008, o 08:50
Model 309: gti/tct,206s16/gti
Silnik: 2.0
Lokalizacja: Żyrardów

Postautor: zmac » 18 gru 2009, o 21:01

odkrecasz jak kazda srube w lewo, metody sprawdzenia bez rozebrania niestety nie ma, jezeli jest wytarty komutator to w jednym miejscu dziala w innym nie, wystarczy ja puknac i dalej bedzie dzialac

Awatar użytkownika
maniek
expert lew
expert lew
Posty: 1464
Rejestracja: 22 mar 2007, o 13:50
Model 309: GR
Silnik: 1.4i TU3M
Lokalizacja: Sierpc

Postautor: maniek » 18 gru 2009, o 23:56

U mnie kiedyś zaczęło auto przerywać i okazało się, że masy we wnęce koło tylnego zbiorniczka spryskiwacza przyśniedziały.Przeczyściłem i jest oki.Pomysły miałem różne od kabli zapłonowych po pompkę.Już pół roku jest dobrze więc to było to.P. 8)

Awatar użytkownika
krzysiek309
super lew
super lew
Posty: 624
Rejestracja: 16 mar 2006, o 11:07
Model 309: SX
Silnik: XU5
Lokalizacja: Sępólno Kraj/kuj.-pomorskie
Kontakt:

Postautor: krzysiek309 » 19 gru 2009, o 22:16

Dzisiaj gdy nie chciał pompa ruszyć podpiąłem odwrotnie przewody i ruszyła (zapewne w drugą stronę), ale po ponownym podpięciu przewodów tak jak powinno być pompa ruszyła. Kilka razy jeszcze się tak dzisiaj przytrafiło. Na krótko zmiana biegunów, powrót i jazdaaa. Będę sobie pewnie musiał na gwiazdkę sprezentować nową pompeczkę. Jednak jak puszczą mrozy mam zamiar wywalić całą pompę ze zbiornika i ją obejrzeć.
Był "GRAFIC". ;) Teraz nie ma już praktycznie po nim śladu.





Obrazek

Awatar użytkownika
Marcin309
super lew
super lew
Posty: 294
Rejestracja: 13 lis 2010, o 15:26
Model 309: Graffic
Silnik: 1,1
Lokalizacja: Żary\Zielona Góra

Re: Zima przyszła, pomopa zdechła :(

Postautor: Marcin309 » 24 sty 2013, o 23:18

Podpinam się bo szkoda zaśmiecać nowymi tematami. A więc tak, problem tkwi w tym ze mój 1.1 na boschu łapie muła czasami a raczej dość często jak mu wcisnę, chwilę taki jest przymulony i dopiero zaczyna się zbierać(wiem że to tylko 1.1 ale ma te swoje dobre momenty i wiem na co go stać). Wymieniłem już wszystkie filtry, czujnik położenia przepustnicy wyregulowany jak w książce, przewody nowe, moduł zapłonowy nowy, lambda wymieniana na oryginalną boscha, cewka nowa, ogólnie komputer czasami sypnie ubogą mieszanką, testowane na kilku komputerach. Rodzi się pytanie co to może być ? zastanawiam się nad pompą paliwa bo dość często zdarzało mi się jeździć na rezerwie. Przy każdym włączeniu zapłonu słychać pompę tylko tak jakby za każdym razem inna tonacja dźwięku. Czy kończąca żywot pompa może robić takie wariacje???, a i jeszcze dodam, że jak mu wcisnę na postoju do odcięcia to jakoś tak kiepsko odcina tak jakby brakowało paliwa, pamiętam, że kiedyś jak wszedłem w posiadanie Puga to inaczej to wyglądało. Się rozpisałem :crazy: ...POMOCY

-- 25 sty 2013, 22:00 --

Dzieki za zainteresowanie...

Awatar użytkownika
bzium
expert lew
expert lew
Posty: 1701
Rejestracja: 29 mar 2006, o 18:49
Model 309: GTI16
Silnik: XU9J4(D6C)
Lokalizacja: Zielona Góra/lubuskie

Re: Zima przyszła, pomopa zdechła :(

Postautor: bzium » 26 sty 2013, o 02:05

U mnie gdzieś leży pompa od 1.4 więc być może podpasuje ? ;p

Sprawdzałeś czy sitko na pompie nie jest zapchane ?
309 1.9D 86r - moja pierwsza bestia ;) - sprzedany
-------------------------------
:309: :gtiv16: D6C 158KM :) Obrazek

Volvo v40 T4 B4204T5 200KM/300Nm :D Obrazek

Awatar użytkownika
zmac
expert lew
expert lew
Posty: 1667
Rejestracja: 2 gru 2008, o 08:50
Model 309: gti/tct,206s16/gti
Silnik: 2.0
Lokalizacja: Żyrardów

Re: Zima przyszła, pomopa zdechła :(

Postautor: zmac » 26 sty 2013, o 08:49

Marcin309 pisze:
Dzieki za zainteresowanie...

Jak sam pewnie już zauważyłeś ruch na tym forum jest tak duży, że łatwo jest przeoczyć jakiś temat :frusty:
Na forum 205 też nie licz na szybka odpowiedź, bo tam istnieje kółko wzajemnej adoracji jak nie natrzepałeś 300 postów dziennie to jesteś nikim, po za tym nie ten dział i to tez nie doda Ci entuzjastów. Czasami jak są to odpowiedzą borek WPR lub Cyborg i to wszystko.

Jeżeli masz podejrzenia pompy to zmierz ciśnienie paliwa, wystarczy manometr trójnik trocze wężyków i tyle podłączasz przed wtryskiem i sprawdzasz jeżeli jest poniżej 1.1 bara to szukaj nowej, zwłaszcza, że auto ma 20 lat a zdarzało mi sie wymieniac pompki w 3 letnich autach i to nie ze względu jazdy na rezerwie tylko kończyła sie pompka a dokładnie komutator, sprawdź też wąż łączący pompe z pokrywka w zbiorniku może sparciał i puszcza bokiem.

Awatar użytkownika
Marcin309
super lew
super lew
Posty: 294
Rejestracja: 13 lis 2010, o 15:26
Model 309: Graffic
Silnik: 1,1
Lokalizacja: Żary\Zielona Góra

Re: Zima przyszła, pomopa zdechła :(

Postautor: Marcin309 » 26 sty 2013, o 14:00

No i od razu lepiej mi się zrobiło :) Teraz nie jestem w stanie zmierzyć ciśnienia bo nie mam gdzie i czym ale w następny weekend to zrobię bo zjadę do domu. Sitka nie sprawdziałem, nawet nie wiedziałem, że takowe sie tam znajduje. Bzium pompka podejdzie od 1,4 wiec może byśmy sie ustawili na jakieś pogaduchy i byś mi ją podrzucił ? no mój ma już 22 lata a pompa salonowa :bash:

Awatar użytkownika
bzium
expert lew
expert lew
Posty: 1701
Rejestracja: 29 mar 2006, o 18:49
Model 309: GTI16
Silnik: XU9J4(D6C)
Lokalizacja: Zielona Góra/lubuskie

Re: Zima przyszła, pomopa zdechła :(

Postautor: bzium » 26 sty 2013, o 15:53

no to muszę ją zlokalizować w garażu ;] .. jak już to zrobię to dam znać.
309 1.9D 86r - moja pierwsza bestia ;) - sprzedany
-------------------------------
:309: :gtiv16: D6C 158KM :) Obrazek

Volvo v40 T4 B4204T5 200KM/300Nm :D Obrazek

Awatar użytkownika
Marcin309
super lew
super lew
Posty: 294
Rejestracja: 13 lis 2010, o 15:26
Model 309: Graffic
Silnik: 1,1
Lokalizacja: Żary\Zielona Góra

Re: Zima przyszła, pomopa zdechła :(

Postautor: Marcin309 » 26 sty 2013, o 16:13

A więc czekam na telefon albo PW. 603057774

Awatar użytkownika
grzesiek309
expert lew
expert lew
Posty: 1654
Rejestracja: 4 lip 2006, o 22:24
Model 309: nie mam 309
Silnik: -
Lokalizacja: Białystok

Re: Zima przyszła, pomopa zdechła :(

Postautor: grzesiek309 » 26 sty 2013, o 21:36

zmac pisze:
Marcin309 pisze:
Dzieki za zainteresowanie...


Na forum 205 też nie licz na szybka odpowiedź, bo tam istnieje kółko wzajemnej adoracji jak nie natrzepałeś 300 postów dziennie to jesteś nikim, po za tym nie ten dział i to tez nie doda Ci entuzjastów. Czasami jak są to odpowiedzą borek WPR lub Cyborg i to wszystko.


Tam się teraz liczą tylko Mi16, GTI-6 i T16 :lol2: Wszelakie TU nie wzbudzają zachwytu :lol2:
Jest Ci smutno? Jest Ci źle? Wsiądź do puga, przejedź się!

Awatar użytkownika
Marcin309
super lew
super lew
Posty: 294
Rejestracja: 13 lis 2010, o 15:26
Model 309: Graffic
Silnik: 1,1
Lokalizacja: Żary\Zielona Góra

Re: Zima przyszła, pomopa zdechła :(

Postautor: Marcin309 » 26 sty 2013, o 22:17

W tygodniu zajrzę do pompki, tylko powiedzcie mi czy musze zdjąć przewody z krućców żebym mógł odkręcić ten dekiel ?

Awatar użytkownika
zmac
expert lew
expert lew
Posty: 1667
Rejestracja: 2 gru 2008, o 08:50
Model 309: gti/tct,206s16/gti
Silnik: 2.0
Lokalizacja: Żyrardów

Re: Zima przyszła, pomopa zdechła :(

Postautor: zmac » 26 sty 2013, o 22:42

Musisz tylko uważaj przy zdejmowaniu ich i nie połam króćców, te plastiki maja 20 lat.

grzesiek309 pisze:Tam się teraz liczą tylko Mi16, GTI-6 i T16 :lol2: Wszelakie TU nie wzbudzają zachwytu :lol2:

Nawet zwykłe gti nie budzi juz takich zachwytów :lol2: