Peugeot309.pl

... dla ludzi z pasją
Teraz jest 25 lut 2018, o 11:38

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 14 mar 2011, o 09:50 
Offline
lwiątko
lwiątko

Dołączył(a): 6 lis 2010, o 22:07
Posty: 10
witam wszystkich mam ostatnio dziwny problem mam puga 309 monowtrysk 1.6 rano nawet w największe mrozy auto pali na pół kluczyka po przejechaniu np 5 kilometrów jeśli nie postoi kilka godzin trudno je odpalić tzn trzeba długo kręcić zaznaczam iż stało się to parę dni temu
poza trudnością z paleniem na ciepłym silniku autko śmiga jak lala nie ma przepałów dobrze się
zbiera .
wymieniłem świece, przewody zapłonowe,pompę paliwa(musiałem stara miała dziurawy filterek a innego nie mam w ukł. paliwowym :)),silniczek krokowy(stary pracował wedle swego uznania),mapsensor,filtr powietrza i olej .
Mam moduł zapłonowy nie aparat prosze o jakieś wskazówki gdzie szukać przyczyny z góry dziękuję


Góra
 Zobacz profil  
 
PostNapisane: 12 sie 2011, o 00:53 
Offline
expert lew
expert lew
Avatar użytkownika

Dołączył(a): 29 mar 2006, o 18:49
Posty: 1701
Lokalizacja: Zielona Góra/lubuskie
Model 309: GTI16
Silnik: XU9J4(D6C)
rozwiązane ?

Wymień czujnik temperatury płynu chłodzącego.

_________________
309 1.9D 86r - moja pierwsza bestia ;) - sprzedany
-------------------------------
:309: :gtiv16: D6C 158KM :) Obrazek

Volvo v40 T4 B4204T5 200KM/300Nm :D Obrazek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL