Nie odpala na benzynie

Problemy z elektryką w 309

Moderatorzy: zmac, grzesiek309

krzysztof65
Posty: 2
Rejestracja: 2 sie 2011, o 13:20
Model 309: hatchback
Silnik: 1.4

Nie odpala na benzynie

Postautor: krzysztof65 » 24 wrz 2011, o 15:40

Witam.Mam puga 1.4 b/g na monowtrysku.Od kilku dni przestał rano odpalać na benzynie.Zalewa się a nie odpali.Jak go zaciągłem to odpalił ale nie chodzi równomiernie.Proszę o pomoc jeśli ktoś miał podobny przypadek.Pozdrawiam.

Awatar użytkownika
Jerry78
super lew
super lew
Posty: 577
Rejestracja: 26 kwie 2008, o 18:02
Model 309: N/N
Silnik: N/N
Lokalizacja: Sokołów Podlaski

Re: Nie odpala na benzynie

Postautor: Jerry78 » 24 wrz 2011, o 16:14

Na moje oko, to pasek rozrządu przeskoczył (możliwe że ząbek w pasku się zerwał albo pasek był za luźny i przeskoczył lub całkiem możliwe że przez te odpalanie na "zaciąg" mógł przeskoczyć, którego się nie robi w autach z paskiem rozrządu :crazy: ) i przez to nie odpala oraz chodzi nierównomiernie :unsure: Tyle ode mnie.
CC 900 PB & LPG 93' :biggrin:

krzysztof65
Posty: 2
Rejestracja: 2 sie 2011, o 13:20
Model 309: hatchback
Silnik: 1.4

Re: Nie odpala na benzynie

Postautor: krzysztof65 » 24 wrz 2011, o 16:25

O.K.Ale na gazie zasuwa bez problemu tylko na benzynie nie chce i zalewa.Pasek ma 5 tys.A jak rano zimno to na gazie nie pali bo reduktor marznie więc mam problem dalej ale dzięki za odpowiedź.

Awatar użytkownika
Jerry78
super lew
super lew
Posty: 577
Rejestracja: 26 kwie 2008, o 18:02
Model 309: N/N
Silnik: N/N
Lokalizacja: Sokołów Podlaski

Re: Nie odpala na benzynie

Postautor: Jerry78 » 24 wrz 2011, o 16:34

Zacytuję kolegę mańka z tego tematu - viewtopic.php?f=8&t=699&hilit=zalewa+na+benzynie&start=15 - a mianowicie:
maniek pisze:Jeśli nie odpala na benzynie-zacznij od sprawdzenia pompy paliwa.Następstwem braku lub małej ilości benzyny najczęściej jest zatarcie pompy paliwa, a czasami zapieczenie wtryskiwacza, które uniemożliwia odpalenie na benzynie.Czasem wtryskiwacz się otwiera i pozostaje w pozycji otwartej lejąc cały czas benzynę i wtedy auto gaśnie nie z powodu braku paliwa, ale z jego nadmiaru.Po prostu się zalewa.P. 8)
CC 900 PB & LPG 93' :biggrin:

Awatar użytkownika
palpio
extra lew
extra lew
Posty: 790
Rejestracja: 30 kwie 2008, o 23:07
Model 309: SX
Silnik: XU5
Lokalizacja: Przemyśl

Re: Nie odpala na benzynie

Postautor: palpio » 24 wrz 2011, o 19:31

Spróbuj zrobić reset kompa przez odłączenie aku na kilkanaście minut
Był PuG Xs 1,6 105 KM
Jest E 36 i Twingo
TEORIA jest wtedy kiedy wszystko wiemy a nic nie działa..
PRAKTYKA jest wtedy kiedy wszystko działa a nikt nie wie dlaczego