Zwarcie w rozruszniku ?

Problemy z elektryką w 309

Moderatorzy: zmac, grzesiek309

Awatar użytkownika
Kamil93
lwiątko
lwiątko
Posty: 79
Rejestracja: 2 gru 2013, o 22:33
Model 309: Topline
Silnik: TU3M
Lokalizacja: Świnoujście/ Stargard Szczeciński

Zwarcie w rozruszniku ?

Postautor: Kamil93 » 6 lis 2014, o 21:28

Drodzy Koledzy

Parę dni temu wróciłem z pracy peugeotem. Zjadłem obiad, chciałem dalej ruszyć w drogę a tu lipa... Po próbie rozruchu szok, nic się nie dzieje, tylko jakieś dziwne bzyczenie, jakby gdzieś zwarcie było czy coś. Zaglądam pod maskę sprawdziłem wszystkie przewody, połączenia. Po próbie uruchomienia silnika na pych odpalił od razu. Akumulator w porządku, ładowanie w porządku. Wyciągnąłem rozrusznik, rozebrałem i szczotki nie za ciekawie wyglądały. Kupiłem szczotkotrzymacz, złożyłem i..... dalej nie odpala. Troszkę się załamałem. Nagrałem filmik na którym widać co się dzieje przy próbie odpalenia. Jeśli ktoś jest w stanie powiedzieć o co chodzi to liczę na pomoc.

https://www.youtube.com/watch?v=wYxFkIj ... e=youtu.be

Awatar użytkownika
BzyQ
super lew
super lew
Posty: 419
Rejestracja: 7 lis 2010, o 18:36
Model 309: Graffic
Silnik: TU1M
Lokalizacja: Kraków

Re: Zwarcie w rozruszniku ?

Postautor: BzyQ » 7 lis 2014, o 18:51

Możliwe że bendix ma już swoje lata tulejka wyrobiona i się blokuje , czeka Cię wyjęcie jeszcze raz, sprawdź jak się porusza zębatka czy ma luzy na boki itd.

Awatar użytkownika
Kamil93
lwiątko
lwiątko
Posty: 79
Rejestracja: 2 gru 2013, o 22:33
Model 309: Topline
Silnik: TU3M
Lokalizacja: Świnoujście/ Stargard Szczeciński

Re: Zwarcie w rozruszniku ?

Postautor: Kamil93 » 7 lis 2014, o 22:26

Dobrze, że rozrusznik w 5 minut się wyciąga. Trochę mnie te szczotki zmyliły i głupi nie brnąłem dalej.

-- 13 lis 2014, o 23:11 --

Akurat bendix chodzi elegancko. Kupiłem w ciemno nowy elektromagnes i pomogło. Najwidoczniej stary miał gdzieś przebicie.