Peugeot309.pl

... dla ludzi z pasją
Teraz jest 19 sty 2018, o 07:44

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 20 gru 2014, o 19:17 
Offline
lwiątko
lwiątko

Dołączył(a): 8 wrz 2013, o 20:40
Posty: 22
Model 309: GDI
Silnik: 1.9
Tak jak w temacie nie działają białe światła wstecznego biegu.
Z szybkich pomiarów miernikiem napięcie w ogóle nie dochodzi do kostek przy światłach.
Od czego zacząć? Gdzie jest włącznik - jak się do niego dostać?


Góra
 Zobacz profil  
 
PostNapisane: 21 gru 2014, o 02:54 
Offline
super lew
super lew
Avatar użytkownika

Dołączył(a): 7 lis 2010, o 18:36
Posty: 419
Lokalizacja: Kraków
Model 309: Graffic
Silnik: TU1M
Włącznik jest na skrzyni na górze , 2pinowy spokojnie powinieneś go znaleźć w okolicy mocowania linki sprzęgła jeśli masz jak w opisie silnik z rodziny XU. Polecam go odkręcić i wyczyścić piny (kontaktron nie pomógł ale nie bronie spróbować), u mnie to wystarczyło .


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL