wyciek oleju z aparatu zapłonowego

Tutaj postujemy o mechanice w naszych 309

Moderatorzy: zmac, grzesiek309

Awatar użytkownika
waldas309zfci
Lew
Lew
Posty: 168
Rejestracja: 17 kwie 2013, o 11:13
Model 309: graffic
Silnik: 1.1

Re: wyciek oleju z aparatu zapłonowego

Postautor: waldas309zfci » 19 maja 2014, o 21:03

Aparat wyjęty od strony wału jest takie kółko z dwoma wystającymi kołkami na nim sprężynka i magiczny kołek a co dalej :) mam nadzieje że łatwo to wybić oraz złożyć i że bez problemu uporam się z tym dokuczliwym wyciekiem na skrzynie raz na zawsze poZdro dla wytrwałym i czekam na jakąkolwiek sensowną podpowiedź która na pewno się przyda :frusty
Obrazek Obrazek Obrazek

-- 20 maja 2014, o 18:08 --

proszę o podpowiedź jakie uszczelnienie tam występuje ponieważ nie było tutaj simmeringu podczas rozbiórki oraz nie widzę miejsca ani gniazda na simmering :bored:

Awatar użytkownika
BzyQ
super lew
super lew
Posty: 419
Rejestracja: 7 lis 2010, o 18:36
Model 309: Graffic
Silnik: TU1M
Lokalizacja: Kraków

Re: wyciek oleju z aparatu zapłonowego

Postautor: BzyQ » 20 maja 2014, o 20:22

Mojego nie udało się tak rozebrać, ale simering widać dokładnie w miejscu tego łożyska, daj fotkę jeszcze obudowy od drugiej strony , chodzi mi o miejsce po tą "płetwą".

Awatar użytkownika
Wojciech309
Lew
Lew
Posty: 185
Rejestracja: 27 lut 2011, o 02:55
Model 309: XR
Silnik: 1.4 TU3M
Lokalizacja: Kamienna Góra

Re: wyciek oleju z aparatu zapłonowego

Postautor: Wojciech309 » 20 maja 2014, o 20:39

A w ogóle nie powinno być i nie jest tak, że jak uszczelniacz wałka rozrządu jest dobry to dalej nie puszcza oleju i automatycznie nie dostaje się on do aparatu?
"Nie sztuką jest mieć nowy samochód,
sztuką jest mieć stary i włożyć w niego całe serce..."

Obrazek

"Król jest tylko jeden! LEW"

Awatar użytkownika
waldas309zfci
Lew
Lew
Posty: 168
Rejestracja: 17 kwie 2013, o 11:13
Model 309: graffic
Silnik: 1.1

Re: wyciek oleju z aparatu zapłonowego

Postautor: waldas309zfci » 20 maja 2014, o 21:23

nie wiem nie mam pojęcia ale ponoc ma smarować coś tam na początku wału gdzie schodzą się aparat z silnikiem

-- 20 maja 2014, o 21:32 --

i przyłączam się do pytania
Wojciech309 pisze:A w ogóle nie powinno być i nie jest tak, że jak uszczelniacz wałka rozrządu jest dobry to dalej nie puszcza oleju i automatycznie nie dostaje się on do aparatu?


-- 20 maja 2014, o 22:03 --

jest kolejna opcja na wałku rozrządu od strony aparatu niema uszczelniacza na aparacie jest oring tyle zeby wcisnąć go w miejsce silnika a dalsze uszczelnienie jest na zasadzie 2 podkładek teflonowych brązowych po obu stronach tulejki oraz sam wałem jest uszczelnieniem w tulejce i jest idealnie spasowany a wycieki powstają po wyrobieniu i minimalnych luzach na ośce w tym miejscu gdzie u mnie można tego odczuć.

pytanie z mojej strony czy ktoś ma na to konkretną odpowiedź i redę co dalej :( :frusty:

Awatar użytkownika
BzyQ
super lew
super lew
Posty: 419
Rejestracja: 7 lis 2010, o 18:36
Model 309: Graffic
Silnik: TU1M
Lokalizacja: Kraków

Re: wyciek oleju z aparatu zapłonowego

Postautor: BzyQ » 21 maja 2014, o 01:18

Wojciech309 pisze:A w ogóle nie powinno być i nie jest tak, że jak uszczelniacz wałka rozrządu jest dobry to dalej nie puszcza oleju i automatycznie nie dostaje się on do aparatu?


w tym miejscu wałek niema uszczelniacza, jest ta przystawka do której mocuje się aparat , łączenie wałka z aparatem jest smarowane.

Awatar użytkownika
maniek
expert lew
expert lew
Posty: 1464
Rejestracja: 22 mar 2007, o 13:50
Model 309: GR
Silnik: 1.4i TU3M
Lokalizacja: Sierpc

Re: wyciek oleju z aparatu zapłonowego

Postautor: maniek » 22 maja 2014, o 08:54

Dać do ponownego tulejowania bo uszczelniaczy tam nie ma i możliwości uszczelnienia też, albo pokochać i niech cieknie. Jedynym uszczelniaczem jest oring na obudowie aparatu, a i tak przeważnie cieknie. :beer::
Peugeot 309 1.4i

Awatar użytkownika
waldas309zfci
Lew
Lew
Posty: 168
Rejestracja: 17 kwie 2013, o 11:13
Model 309: graffic
Silnik: 1.1

Re: wyciek oleju z aparatu zapłonowego

Postautor: waldas309zfci » 23 maja 2014, o 09:29

złożyłem z dwóch aparatów jeden i faktycznie fabrycznie niema tam simmeringu podejrzewam że za uszczelnienie odpowiada tuleja na wałku oraz podkładki metalowe i teflonowe od strony wału jak i od strony środka aparatu wtedy wałek (wirnik) niema luzu względem osi więc polerka na papierze wyszlifowałem na styk grubość podkładek złożyłem by nie posiadał luzu oraz nie miał za ciasno aparat złożony i założony podłożyłem filc wygłuszający by z czasem sprawdzić efekty :309: :crazy: :jupi: