amba fatima - znikający płyn chłodniczy.

Tutaj postujemy o mechanice w naszych 309

Moderatorzy: zmac, grzesiek309

Awatar użytkownika
xiaoping
lwiątko
lwiątko
Posty: 74
Rejestracja: 7 maja 2014, o 19:53
Model 309: GLi
Silnik: TU3M
Lokalizacja: Hammel

amba fatima - znikający płyn chłodniczy.

Postautor: xiaoping » 25 lip 2014, o 17:42

Witam serdecznie.
Mam pytanko, w moim pugu w szybkim tempie znika gdzieś płyn z chłodnicy. Nie wiem, czy to taka puga fizjologia, czy mam się martwić.
Co jakieś 2 tygodnie zapala się na desce lampka ostrzegawcza niskiego poziomu płynu w chłodnicy.
Uzupełniam wtedy tak po litrze roztworu (alaska kølervæske 1+1).
w sumie dobrze, że jest ta lampka, bo stary seat ibiza mi się gotował tak ot sobie (bez pucy).
Wiem, też, że działająca kontrolka płynu to też luksus, bo chodzą i tu i ówdzie słuchy, że czujniki padały jak muchy.

Jeszcze jedno mnie trapi. czy płyn może gdzieś w układzie odparowywać, albo, że paruje tylko woda a glikol zostaje?
O tym parowaniu myślę, bo w sumie auto dużo ostatnio stoi na słońcu, jak wsiadam, to w budzie jest 35 - 41 stopni celsjusza.

Z wycieków które znam, to podcieka olej z miski, ale z chłodzenia, to nie widziałem żeby ciekło...
na korku oleju też nic się białego nie osadziło (fap fap fap)
jak seat przepalał chłodziwo, to dymił na biało, a pug puszcza dyma tylko przy starcie a potem dym już nie wyglada zatrważająco.
zresztą dym przy starcie wcale nie jest mleczno-biały.

Jakie macie panowie/i panie doświadczenia.
Daj chłopu zegarek, to będzie kłonicą nakręcał:D

Awatar użytkownika
BzyQ
super lew
super lew
Posty: 419
Rejestracja: 7 lis 2010, o 18:36
Model 309: Graffic
Silnik: TU1M
Lokalizacja: Kraków

Re: amba fatima - znikający płyn chłodniczy.

Postautor: BzyQ » 25 lip 2014, o 19:47

Ja dolewam litr na pół roku , przy czym mój pug zaraz po zakupie odpalał na biało tak że robił zasłonę dymną na osiedlu, z niewiadomych przyczyn przestał i robi tak tylko jak jest chłodniej, jednak wiem że pod zdjęciu głowicy raczej zobaczę że uszczelka jest nie halo :lol:

Awatar użytkownika
Crazy
lwiątko
lwiątko
Posty: 87
Rejestracja: 27 sie 2009, o 10:10
Model 309: GL profil
Silnik: 1,3 G1A
Lokalizacja: wawa
Kontakt:

Postautor: Crazy » 25 lip 2014, o 21:14

U mnie w głowicy w 1,3 płyn zrobił sobie kanalik pod kolektorem wydechowy na styku z blokiem. Po czym sam się zatkał. Mocno nie ciekło jednak na miesiąc dolewałem ok szklankę płynu rozrobionego na -25°C co ciekawe lampka zapała się przy zapowietrzeniu się układu mimo że płynu miał akurat.

Awatar użytkownika
xiaoping
lwiątko
lwiątko
Posty: 74
Rejestracja: 7 maja 2014, o 19:53
Model 309: GLi
Silnik: TU3M
Lokalizacja: Hammel

Re: amba fatima - znikający płyn chłodniczy.

Postautor: xiaoping » 27 lip 2014, o 21:27

Złe wieści mam, płyn nie dość, że ucieka, to zmieszał się z olejem.
natomiast, silnik nie dymi na biało, ani nie znalazłem nalotu pod korkiem oleju ani na bagnecie...
Daj chłopu zegarek, to będzie kłonicą nakręcał:D